Дата и час: 18 Яну 2018, 21:29

Часовете са според зоната UTC + 2 часа




 Страница 1 от 1 [ 2 мнения ] 
Автор Съобщение
 Заглавие: Проблем: не тръгва :(
МнениеПубликувано на: 09 Апр 2010, 11:06 
Nissan Skyline Fan
Аватар

Регистриран на: 24 Авг 2008, 15:03
Мнения: 4642
Местоположение: Русе
Ами вече писах че като кликна на EXE-то откакто си смених дънната платка и играта не тръгва. Пробвах с десен бутон > open, пак не тръгва. Тия дни открих че тръгва през десен бутон > Run as... > Current User (USER-некви цифри\Administrator) и то с дадена отметка Protect my computer and data from unauthorized program activity (aко я махна, пак не тръгва). Добре де, тръгва, но винаги на най-малката резолюция и с най-ниските настройки, а освен това в Load Game пише че нямам сейвове (имам 4). Та...може ли малко помощ :?
ПП: :VC: ми тръгва, :sa: я подкарвам по същия начин, но тя има проблем и с неработещата камера, а :IV: си върви нормално. :roll:



_________________
Изображение
Offline
 Профил  
 
 Заглавие: Re: Проблем: не тръгва :(
МнениеПубликувано на: 09 Апр 2010, 11:25 
GTA 3 Master
Аватар

Регистриран на: 23 Яну 2009, 15:33
Мнения: 981
Влез в потребителските файлове на играта и изтрий gta3.set . Ако след това също не работи кажи ми от къде взе играта и слагал ли си каквито и да е модификации.



_________________
Everything About GTA 3
Offline
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
 Страница 1 от 1 [ 2 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения

Търсене:
Иди на: